In questo esempio si andranno ad “exploitare” alcune vulnerabilità della versione 4.7.1 di WordPress. Per prima cosa scansionare il sito alla ricerca di vulnerabilità con WPScan. Rilevare vulnerabilità in WordPress con WPScan workstation:/home/chit # wpscan –url http://chit-test.ch WARNING: Nokogiri was […] ↓ Read the rest of this entry…